Cadillac STS 3.6 2005 ei käynnisty

Overdrive.fi on harrasteautoiluun keskittyvä verkkosivusto, joka tarjoaa sisältöä harrastajien ja rakentajien tarpeisiin. Epäasiallinen ja loukkaava sisältö, joka rikkoo sivuston käyttöehtoja, poistetaan. Näin eivät myöskään poliittinen keskustelu ja aiheet sinne kuulu. Harrastus on yhteinen poliittisesta kannasta riippumatta. Overdriven yleiset käyttöehdot löytyvät täältä, ja on hyvä muistaa, että jokainen keskustelija on rikos- ja vahingonkorvausoikeudellisessa vastuussa omien viestiensä sisällöstä.

Ketju osiossa 'Moottori', aloittaja mopo-ukko, 26.11.2022.

  1. mopo-ukko

    mopo-ukko 3rd gear

    Cadillac STS 3.6 2005,vaihdoin uudet sytytystulpat ja auto ei käynnisty,starttaa mutta ei käynnisty.Yrittää käydä hetken vajaalla.Kaikki liittimet ja letkut on oikeilla paikoilla,niitä ei voi edes laittaa väärin.Akun unohdin irrottaa ennen sytytystulppien vaihtoa,onko tullut virtapiikki mikä on hajottanut jotakin.Voiko puolat mitata paikoillaan ovatko ehjät?Mitään vikakoodeja ei ole,jotain on tapahtunut mihin ei ymmärrys riitä.
     
  2. -71 MoPar

    -71 MoPar 3rd gear

    Oliko ne tulpat samanlaiset kuin ne mitkä otit pois, samat lämpöarvot ?
    Entä uivatko tulpat öljystä kun otit ne ylös ? Eikö tässä ole tulpat siellä syvällä kannessa nokka-akseleiden välissä , ja ne venakopan tiivisteet vuotavat helposti öljyä sinne poteroon. Silloin on vaarana että kun vaihdat ne tulpat voi päästä öljyä reilusti pyttyyn ja tulpankärki voi kastua myös öljyyn. Samoin ne puolat siihen päälle tulee asettaa huolellisesti , eikö ne ole yhdessä nipussa , samoin katso että ne liittimet ovat kunnolla kiinni puolayksikössä .
    Mielestäni mitään virtapiikkiä ei voi tulla kun ei sulla olleet virrat päällä tulpia vaihtaissa.
     
  3. mopo-ukko

    mopo-ukko 3rd gear

    Tulpat oikeat,poterot kuivat ja liittimet ok.Tutkittu lisää ja epäilys että bensapumppu kaput,olisikin sattuma.Käynyt hetken jonkin aikaa vajaaalla startin jälkeen,epäilin tulppia ja olivatkin aika loppu,mutta saattaa ongelma ollakin litku puolella.
     
  4. mopo-ukko

    mopo-ukko 3rd gear

    Käy ja kukkuu,oma moka,laitoin paperitollot imukanaviin ettei tartte muttereita onkia koneesta,otin vain toiselta puolen pois.Ei jaksanut kolmella käynnistyä tai sitten joku automaatio katkaisi starttauksen kun se starttasi vain muutaman sekuntin kerrallaan.Joskus sitä tuntee ittensä ihan neroksi näissä remppahommissa.
     
    Dataviilaaja tykkää tästä.

Kerro tästä muillekin!