1. Tämä sivusto käyttää evästeitä. Jatkamalla sivuston käyttöä hyväksyt evästekäyttömme. Lue lisää.

Chevrolet Alero-99, 3,6

Ketju osiossa 'Moottori', aloittaja allu99, 13.2.2018.

  1. allu99

    allu99 1st gear

    Osaiskohan joku auttaa? Change oil-valon resetoinnin jälkeen ei lähde auto enää käyntiin. Ei lähtenyt myöskään kaapeleilla. Resettiä paineltiin ihan huolella ja öljyvalo kyllä sammui. Voiks olla akku, vai sulake vai mikä? Tumpelo ei ymmärrä.Kaikenlaisia vippaskonsteja on löytynyt käynnistyksenestoon yms. Ni löytyiskö nytkin :)
     
  2. jus57

    jus57 3rd gear

    No kokeilit tietysti jo virrat päälle 10 min kuskin ovi auki kunnes
    Ajonesto valo sammuu ja starttaus.
    Vai mitä se tekee nyt?
     
  3. 59Kingswood

    59Kingswood 3rd gear

    Hörähtääkö edes hetkeks? Jos käynnistuksenesto on päällä, käynnistyy normaalisti, mutta sammuu sekunnin-parin jälkeen. Syttyykö kaikki varoitusvalot mittaristoon normaalisti, kun kääntää virrat päälle?
    Hurahtaako bensapumppu, kun kääntää virrat päälle?
     
  4. allu99

    allu99 1st gear

    Ei hörähdä. Valot syttyy.
     
  5. timberman

    timberman 1st gear

    Kokeile.käytä akkukaapeli irti n 5 min on joskus auttanut.
     
  6. 59Kingswood

    59Kingswood 3rd gear

    Eli käynnistyksenesto ei oo syyllinen. Entäs hurahtaako se bensapumppu?

    Toinen mieleen tullut juttu on, että on varmaan tehty jotain huoltoa, kun huoltoilmaisinkin on nollattu? Ettei vaan olis joku johto tai letku irti konehuoneessa? Ja sit tietty kannattaa tsekata sulakkeet kaikista kolmesta sulakerasiasta.
     
  7. allu99

    allu99 1st gear

    Ei auttanut akun kaapeleiden irrotus. Enää ei toimi lukkojen kaukosäädin. Jotain naputusta konehuoneen sulakerasiasta kuuluu. Kierroslukumittari heittelee omiaan... Ois halvalla myytävänä pikkuvikanen auto.
     
  8. J.J

    J.J 3rd gear

    Mittaa akun jännite virrat päällä.
     

Kerro tästä muillekin!