gm 3speed od

Ketju osiossa 'Vaihteisto ja voimansiirto', aloittaja savoa, 19.6.2011.

  1. savoa

    savoa 3rd gear

    onko kellään tietoo missä vika kun ylivaihde ei lukitu eteenpäin ajaessa solenoidi toimii (naksaa) akseli liikkuu ja pakki ei mene silloin päälle mutta eteen päin ajaessa pykälät ei lukitu...
     
  2. Chevy59

    Chevy59 3rd gear

    Mitä tuosta selostuksesta ymmärsin niin voi olla planeettavika,pakki päälle laitettaessa planeetta lukitaan jumiin eli sama toiminto tehdään kun vaijeri vedetään ylös.
     
  3. savoa

    savoa 3rd gear

    joo eli mulla poistettu vaijerit ym hässäkät toiminnasta.. pelkällä solenoidilla toimii.. en tiiä viitinkö ruveta purkamaan planeettaa.. jos joku löytäny usasta/ruotsista esim uusia laatikoita vinkkejä otetaan vastaan..
     
  4. Chevy59

    Chevy59 3rd gear

    Aha,eli loikkarilla on aina lupa mennä päälle,vaijerilla se saadaan lukittua pois.
    Solenoidi toimii,mitä tarkoitat että akseli liikkuu???Solenoidinko?Jos planeetta on paskana pakkia voi olla hankala saada päälle koska silloin keskiratasta siirtämällä planeetta lukitaan jumiin.
    Eteenpäin ajaessa pykälät ei lukitu??? :eek: :-? häh?
     
  5. linis51

    linis51 3rd gear

  6. savoa

    savoa 3rd gear

    jes eli loikkari toimi ennen kaikilla 1,2,3 vaihteilla ja kun loikkari päällä silloin ei pakki mene päälle. tarkoitin että solenoidinakseli liikkuu kun syöttää virtaa eli pitäisi lukita vaihteet mutta ei lukitse 1,2,3 vaihteita mutta pakki lukittuu eli ei mene päälle..eli mikänhän vikana kun ei eteenpäin lukitu..???? :eek:
     
  7. tb60

    tb60 3rd gear

    Mulla oli aikoinaan 64 Bel Airin laatikossa lohjennut pala siitä salvasta, jota solenoidi liikuttelee. Elikkä siitä päästä millä kiinnittyy solenoidin varteen. Eihän 70-luvulla mistään osia saanut tai osannut oikeista paikoista kysellä. Kaverit jyrsivät ammattikoululla mallin mukaan uuden salvan, ja taas mentiin.
     
  8. linis51

    linis51 3rd gear

    Meillä on pari kertaa ylivaihde temppuillu. ( auto vuodesta 67 meillä ) Ei ole kytkeytynyt päälle. Molemmilla kerroilla tuon vaijerin säätö uudestaan korjasi tilanteen.
    Jos autosta on poistettu tuo vaijeri kannattaisi kuitenkin varmistaa että se vipu pysyy oikeassa asennossa.

    Öljyt olen vaihtanut silloin tällöin jos talvella ei ole ollut mitään muuta tekemistä.

    Käytän ylivaihdetta koko ajan mutta pääasiassa vain 3 vaihteella. Kyllä se 2:kin menee päälle mutta tuntuu aika tarpeettomalta. Ykkösellä en ole edes yrittänyt. Chevelle ei kulje niin kovaa ykkösellä. :D
     

Kerro tästä muillekin!