Käynti pätkii... missä vois olla vikaa?

Ketju osiossa 'Moottori', aloittaja melendir, 9.8.2004.

  1. melendir

    melendir 1st gear

    Moi

    Moottori on Chevroletin V8 305, bensa, kaasutinversio (ainakin nykyisin).

    Ilmeni tässä pari päivää sitten sellainen häiriö, että tyhjäkäynnillä tuntuu jättävän välillä jonkun sylinterin "iskun" välistä. Sitten kun ajaa pienillä kierroksilla niin sama homma, mutta kun painaa reilummin kaasua niin ei mitään?!? Voisko olla kipinä heikko?

    - Karstainen / viallinen tulppa?
    - Viallinen tulpanjohto?
    - Jokin muu?

    Kaikki vinkit kelpaa.
     
  2. Anonymous

    Anonymous Guest

    Jaa et ajossa pelaa kuiteskin? Kato ennakko.
     
  3. melendir

    melendir 1st gear

    Pienillä kierroksilla ajossa pätkii välillä, mutta isommilla ei.?!?
     
  4. Coronet -73

    Coronet -73 3rd gear

    Itellä samanlainen vika ilmeni Moparin pikkulohkoon tässä taannoin. Syynä on todennäköisimmin H...vetin loppuunkulunut / venynyt nokkaketju, avasin jakopään ja ketjussa on "väljää" noin 2-senttiä kumpaankiin suuntaan (ja tässä kun ei ole kiristintä). Sytkäpuolen tutkin perinpohjaisesti ja mitään vikaa en sieltä löytänyt.

    Oireet ovat juuri samanlaiset kuin sinulla eli tyhjäkäynnillä ja pienillä kierroksilla (pintakaasulla) pätkii mutta kaasua polkemalla ongelma häviää. Tarpeeksi loppuunkuluneen/venyneen nokkaketjun takia sytkän ajoitus muuttuu kokoajan ja tällöin oireet ovat ennaltamainitun kaltaiset. Oiretta sain jonkunverran helpotettua kääntämällä sytkähetkeä myöhäisemmälle mutta tämä toimenpidehän on vain tilapäinen apu, vaihdettavahan ketju ja rattaat on joka tapauksessa.
     
  5. melendir

    melendir 1st gear

    Kiitoksia infosta :D
    Pitää tarkistaa :(

    Onko tietoa, että onko kuin hankala löytää tarvittaessa uutta ketjua?
    Tarvitseeko rattaat vaihtaa ja kuinka kalliiksi tällainen tulee lompakolle?
     
  6. Anonymous

    Anonymous Guest

    KUOSMANEN OY oulu 08-3214700 löytyy jakopää hyllystä
     
  7. melendir

    melendir 1st gear

    Kiitoksia infosta :)

    Vika löytyi :p

    Olin ilmeisesti ilmanputsarin irroittaessani nykässyt yhden tulpanjohdon osittain irti virranjakajasta, joten se huonon "silloin tällöin" kipinän seurauksena karstoitti yhden tulpan ihan totaalisesti. Käytin tulpat irti ja virranjakajan auki ja vähän putsailin. Kun vielä tökkäsin huonosti kiinni olleen piuhan kiinni niin taas käy iloisesti 8 sylinterillä koko ajan :D

    Yks tulppa oli tosiaan niin karstassa, että...

    Nyt vaan taas kruisaileen ja katsomaan :pinup:
     

Kerro tästä muillekin!