Mercury grand marquis 6.6l. ei lämpimänä käymään

Ketju osiossa 'Sähkölaitteet', aloittaja nallevaari, 11.10.2012.

  1. nallevaari

    nallevaari 3rd gear

    Sanokaapas, mikä on, kun ei taho lähteä lämpimänä käymään?
    Kylmänä aina lähtee, mutta joskus kun auton jättää ajosta kahvilan pihaan puoleksi tuntia, ei edes lupaa ja kun lopettaa starttaamisen, niin silloin vähän hörähtää?
    tuntuu, kuin olisi ajoittain sytytysvirta vähissä, eli kateissa.
    Aikansa kun kropaa johtoja ja aukoo jakajan kantta ym. epämääräistä, Markiisi hörähtää käymään kuin ei mitään vikaa olisi ikinä ollutkaan.
    Antakaa hyvät ihmiset jotain ehdotuksia....
    Pyörijä ja jakajan kansi on uudet.
    Kiitos :oops:
     
  2. nallevaari

    nallevaari 3rd gear

    Niin, auto on siis -78 vuosimallinen
     
  3. slitre

    slitre 1st gear

  4. nallevaari

    nallevaari 3rd gear

    Ei, tuollahan puhuttiin, ettei startti pyöritä.
    Siitä ei ole kyse, vaan startti kyllä pyörittää kuin ompelukonetta ja kun lopettaa starttaamisen, niin silloin kone hiukan hörähtää, tai ei nyt ehkä hörähdä, mutta vielä pyörähtää itekseen, ikään kuin jälkikäynnillä....

    löytyiskö tosta apua?

    btw eikö se edes pyöritä kuumana? jos näin on niin sit akku ja startti
    on huonossa hapessa (arvaus)[/quote]
     
  5. Karpov

    Karpov Gearhead

    Heittäsin jonkun sytytysvian kanssa kun liiasta bensasta yleensä vähän hörähtelee aluksi ennenkun tulpat kastuu ym.

    Jos hommaat uuden puolan ja käyt piuhat läpi ja putsailet?


    Lähteekö kylmänä normaalisti ja toimiiko muuten ajossa ym? Niin ja koska tämä vika ilmeni, tehtiinkö jotain remppaa ennen?
     
  6. pizzamake

    pizzamake Gearhead

    Onko kärki- vai kärjetön jakaja ? Kuulostaa siltä, että sulla on "pullonkaula" jossakin jakajalle tulevassa virran syötössä. Tarkista virtalukon pohjan kunto ja jakajalle menevät piuhat. Jos vanha kärkijakaja on vaihdettu kärjettömään, eikä ole karsittu esivastusta(vastuksia)pois niin
    takuulla temppuilee.
     
  7. Karpov

    Karpov Gearhead

    Eikös noin uudessa oo ollu kärjetön jakaja uutena jo?
     
  8. wiwwe

    wiwwe 2nd gear

    oma caprice oldsin koneella teki samaa kärkijakajalla.. kauppaan jos meni niin piti juosta kauppa läpi viidessä minuutissa taikka viettää reilu tunti kaupassa jos meinas että saa auton vielä käyntiin... pyöritti starttia kyllä ihan ok mutta ei vaan lähteny käyntiin

    onkelma korjaantu kun veti uudet maadotusjohdot akun ja rungon välille sekä moottorin ja rungon välille 8)
     
  9. nallevaari

    nallevaari 3rd gear

    Jeps, kärjetön jakaja tuossa on ja ymmärtääkseni ollut jo alkujaankin.
    Minä ittekkin aattelin ensimmäisenä vaihtaa puolan.
    Tuossahan on nuo puolan johdot semmosella "pikakiinnikkeellä", eli semmonen muovihattu, joka painetaan puolan päähän sivulta päin, ja juurikin se nasta, josta lähtee kaksi johtoa, toinen jakajalle ja toinen konkalle, niin niistä toinen johto oli aiemmin hinkkaantunut lähes poikki.
    Katkaisin sen silloin irtipoikki ja pyörittelin uudelleen kiinni ja hyvin pelasi. Nyt kun tuo vaiva on alkanut useammin ilmaantumaan, niin epäilykset kohdistui tuohon korjattuun johtoon ja eilen tinasin sen kiinni, mutta niin vaan taas tänä aamuna, kun piti lähteä kuntosalilta takasin töihin, eipä taas lähtenytkään kuin vasta kaikenlaisten piuhojen rääpläämisen jälkeen. En pääse omalla vajavaisella autosähkö tuntemuksellani diagnoosin tekoon ; ). Nyt tuli mieleeni, että voisiko penkin selkänojan sähkölukituksella olla jotain yhteyttä sytysvirtaan?
    Nimittäin siellä liikuntahallin pihalla autoa starttaillessani, muistan nyt kuinka ennen sitä starttia, jolla auto lähti käymään, tuo selkänojan lukitus solenoidi naksahti äänekkäästi....onko liian kaukaa haettu?
    tuo solenoidihan naksahtaa aina kun avaat oven, ettei sinun tarvitse vivusta vääntää, että selkänoja taittuu peräpenkille kapuamista varten.
    Ja se on hiukan renkkaillut viime aikoina, eli ei aina ole vapauttanut nojaa...mitäpä tuumitte?
     
  10. nallevaari

    nallevaari 3rd gear

    Tuonhan nyt ainakin voin koittaa ja kun nyt muistelen, olen tainnut joskus vääränmallisesta akusta johtuen vaihtaa maajohdon paikkaa rungossa....
    Kiitos ja kiitos kaikille vastanneille....tekisi heti mieli mennä kokkeileen, mutta johan toi kellokin...
     
  11. buick-86

    buick-86 1st gear

    itellä oli sama vika mercurissa lämpösenä ei käyntiin, vaihoin teho startin ja ongelma hävis
     
  12. nallevaari

    nallevaari 3rd gear

    Niin, kerron nyt vielä, että millä ongelma poistui, eli uusin "älylaatikon", pic-upin jakajaan ja puolan, kyllä taas toimii kuin uusi!
    Varmaan se varsinainen syy oli siinä isossa laatikossa joka sytkää ohjailee. Kun irrotin sitä vanhaa laatikkoa, niin liittimet suunnilleen mureni käsiin.
    Osat makso vähän toistasataa, että eipä tuollaisia vikoja kyllä kovin kauan kannata haeskella..... :wink:
     

Kerro tästä muillekin!