Mopar 340 -73 kipinä HUKASSA!

Overdrive.fi on harrasteautoiluun keskittyvä verkkosivusto, joka tarjoaa sisältöä harrastajien ja rakentajien tarpeisiin. Epäasiallinen ja loukkaava sisältö, joka rikkoo sivuston käyttöehtoja, poistetaan. Näin eivät myöskään poliittinen keskustelu ja aiheet sinne kuulu. Harrastus on yhteinen poliittisesta kannasta riippumatta. Overdriven yleiset käyttöehdot löytyvät täältä, ja on hyvä muistaa, että jokainen keskustelija on rikos- ja vahingonkorvausoikeudellisessa vastuussa omien viestiensä sisällöstä.

Ketju osiossa 'Sähkölaitteet', aloittaja SB 340, 5.5.2013.

  1. SB 340

    SB 340 2nd gear

    Sori toi huutaminen, mutta järki loppuu :mad:
    Talviseisokin jälkeen ei lähtenyt käymään. Konehuoneen siistimistä tehty talven aukana, ei muuta
    Oireet: Starttaa, mut kipinää ei tuu, no välillä tuli pari kertaa, mut sitten loppu
    Seuraavaa kikkailtu:
    - Lampulla ketottu, ei kipinää
    - Sytkäpoksi vaihettu ja vanhaa koitettu toisella Mopella, ehjä oli
    - Puola vaihettu
    - Jakajan kansi vaihettu
    - Pyörijä vaihettu
    - Etuvastus puuttu, toimi ilman totakin koko viime kesän, no sekin nyt laitettu ei auttanut.
    - Piuhat käyty läpi
    Onko kellään ollut samaa onkelmaa ja keksinyt siihen avun?
    Kaikkia ehotuksia kuunnellaan, auttekee!
     
  2. Pikku-Kalle

    Pikku-Kalle 3rd gear

    Et oo uusilla tulpilla kokeillu? Piuhasarjat varmaan kantsii tarkastaa kaikenvarulta.

    Käretön vai kärellinen jakaja? Ootko kattonu toimiiko se ite jakaja?
     
  3. FuryIII '71

    FuryIII '71 Gearhead

    73 on tietääkseni jo kärjetön. Oisin muuten ehdottanu niiden tarkistamista, koska itelläni vika oli siinä kun tuota allekirjoituksen kulkinetta herättelin horroksesta, mut kun tuo tosiaan lienee kärjetön, niin ei ny just tuu mitään apuja mieleen...
     
  4. hlappis

    hlappis 3rd gear

    ootko tsekannu tuleeko puolalle virta?
    mites toi starttirele?
    itellä toi starttirele kyrvähti viime syksynä ja motti starttas nätisti mutta ei tullu kipinää.
     
  5. Puutera

    Puutera 2nd gear

    Moro! Oletko tsekannut tulipellissä olevan pistokekokonaisuuden kunnon [josta lähtee kaapelit konehuoneen puolelle (toisella puolella, eli ohjaamon puolella, on sulakerasia)]? Kyseiset pistokekokonaisuuden liittimet saattavat olla hapettuneita tai kostuneita. Usein vika on löytynyt tuolta, koska on aika kehnosti suojattu alue.
     
  6. FuryIII '71

    FuryIII '71 Gearhead

    :eek:

    Itellä oli myös toi starttirele kyykänny, mut mulla ei kyllä sen takia edes solenoidi naksunu. :eek:

    Vai voiko tuo hajota jotenkin useammallakin tavalla?

    Ei nyt taaskaan apuja mut kunhan ihmettelen... :oops:
     
  7. MudMax

    MudMax Gearhead

    Jakajan pick-up vielä katsomatta?
    Mopsin kärjettömän magneettinen lukija pick-uppi on sitten sellainen henkimaailman laitos, että siitä ei pysty mittaamaan oikein muuta kuin välyksen hammaspyörään ja vastuksen, joka tulee olla muistaakseni 150-900 ohmin välillä.
    Toimivassa pick-upissa vastus taitaa vaihdella hieman kun pyörittää hammaspyörän ohitse, mutta ei jaksa enää muistaa, kun itte olen heivannut moiset ongelmajätteet jo sivuun...
     
  8. Ana67

    Ana67 Gearhead

    Edellä mainittujen starttireleen ja läpiviennin lisäksi ns. "virtalukonpohja".Ja tietty maadoitukset...

    Tosin helpottaisi arvuuttelua jos tietäisi tuleeko puolalle "virta"...
     
  9. Jukka66

    Jukka66 1st gear

    Onko sulla kierroslukumittari? jos on ota sen piuha irti puolalta. jos sen johto ottaa nyt kiinni runkoon, niin ei tule kipinää. Tai voihan joku muukin puolan johto ottaa maihin.
     
  10. SB 340

    SB 340 2nd gear

    Kiitoksia! paljon ideoita. Tuota puolaa on mitattu; jännite tulee kun kääntää virran päälle, mutta jotenkin hämärästi. Jännite + ja maa 10v. + ja miinus 0! utta kun starttaa niin ei näytä puolan + ja - navasta mitään (muistaakseni, rupes oleen jo yö ku tota räpläsin.
    Eikös toi mennyt - navasta tonne kierroslukumittarille? ton vois koittaa irrottaa. Perk... vasta keskiviikkona ennätä tallille!!
    Juu tuossa päivän tota pähkäilly, niin toi pick-uppi on kans tullu mieleen, samoin virtalukon ´pohja. Mut tosiaan ainut mikä on muutt
     
  11. SB 340

    SB 340 2nd gear

    Kiitoksia! paljon ideoita. Tuota puolaa on mitattu; jännite tulee kun kääntää virran päälle, mutta jotenkin hämärästi. Jännite + ja maa 10v. + ja miinus 0! utta kun starttaa niin ei näytä puolan + ja - navasta mitään (muistaakseni, rupes oleen jo yö ku tota räpläsin.
    Eikös toi mennyt - navasta tonne kierroslukumittarille? ton vois koittaa irrottaa. Perk... vasta keskiviikkona ennätä tallille!!
    Juu tuossa päivän tota pähkäilly, niin toi pick-uppi on kans tullu mieleen, samoin virtalukon ´pohja. Mut tosiaan ainut mikä on muutt
     
  12. SB 340

    SB 340 2nd gear

    Kiitoksia! Paljon ideoita. Juu käretön on. Tulipellin liitin on katsottu. Tuota puolaa on mitattu; jännite tulee kun kääntää virran päälle, mutta jotenkin hämärästi. Jännite + ja maa 10v. + ja miinus 0! Mutta kun starttaa niin ei näytä puolan + ja - navasta mitään (muistaakseni, rupes oleen jo yö ku tota räpläsin).
    Eikös toi mennyt - navasta tonne kierroslukumittarille? Ton vois koittaa irrottaa. Perk... vasta keskiviikkona ennätän tallille!!
    Juu tuossa päivän tota pähkäilly, niin toi pick-uppi on kans tullu mieleen, samoin virtalukon pohja. Mut tosiaan ainut mikä on muuttunyt viime syksystä on noi omat johdotusten "siivoomiset" :oops: . Mutta mitään en oo poistanut, joitakin surreja vaan tinailin ja laitoin kutisteet päälle.
    Mutta kiitos kuitenkin tulihan tosta uutta kokeiltavaa taas :eek: Palataan....
     
  13. Mikkis

    Mikkis Double Gearhead

    Sulta puuttuu se starttireleeltä tuleva piuha, voltit ei riitä startin aikana.

    Ota jakaja ylös, merkkaa pyörijän asento ja jakajan asento muistiin.
    Laita virrat päälle, pyöritä jakajan akselia, kipinöikö?
     
  14. wiwwe

    wiwwe 3rd gear

    johto suoraan akun +navasta puolan + napaan ja starttaamaan. Toinen juttu että onhan moottorin maadotukset kunnossa? joskus moista ongelmaa ihmettelin tservoletin kanssa että pyöritti kyllä konetta pirunhyvin mutta ei sitten enää jännite riittäny huonojen maadotusten takia että olis kipinää jaksanu antaa
     
  15. SB 340

    SB 340 2nd gear

    No nii nyt saatu kipinät takas!! Olihan jumppa :eek: Ja oli viime kesä ja koko talvi ihan viime päiviin asti tallin rakentelu hidastamassa harrastusta.
    Eli nyt keväällä vaihoin vielä jakajankin tehdaskorjattuun, mutta ei kipinää. Kaikki piuhat kaivoin esiin tongin ja mittasin, kolme päivää ja iltaa tuli asuttua talilla, uusin vielä tuon mopsin oman johtosarjan sytkäboksille. Ei viekään mitään. Sytkäboksi viä vaihtoon johan rupes pelittään. Ilmeisesti oli toi boksi ottanut iteensä noista meikäläisen testailuista :oops:
    Eli kipinän sain aikasekseksi.
    Mites toi ennakko? Paljonko pitäis laittaa?
    Nyt aluks pistin 0 mut paukkuu ampu pirusti putkeen.
    Tosin parivuotaa seissyttä bensaa. Pitää hakee uuttaa kannulla ja starttipilottia kehiin ja ennakko kohilleen, eiköhän se siitä 8)
     
  16. Mopuristi

    Mopuristi Gearhead

    Jakajan alipaineletku irti ja kierroksilla max. ennakoksi jotain 30-35 astetta, sillä kannattaa lähteä kokeilemaan. Eihän siinä sytkäboksin maadoituksessa ollut mitään ongelmaa?
     
  17. Ana67

    Ana67 Gearhead

    Juurikin yllämainitulla tavalla saa parhaiten kohilleen. Itellä tuos omassa tymäkäynnillä ilman alipaineita perusennakko jotain yli kympin (ei asteikko riitä);säädetty alipainemittarilla :rotfl: .

    Tosin eipä ole säädettävää lamppua joten ei hajuakaan mitä kierroksilla. Mutta kiekuu komiasti +5000rpm eikä kilistä tai ahista kuumana startatessa ja asfaltti liukasta 8), joten lienee kohillaan.
     
  18. SB 340

    SB 340 2nd gear

    [/quote]

    Jakajan alipaineletku irti ja kierroksilla max. ennakoksi jotain 30-35 astetta, sillä kannattaa lähteä kokeilemaan. Eihän siinä sytkäboksin maadoituksessa ollut mitään ongelmaa?[/quote]

    Ei ollut maista kiinni, maadottelinkin ton eri piuhalla viä. Juu tuo tyhmäkäynti ennakko nyt alkuun pitäis saada kohilleen, että sais kunnolla tulille. Eli joku 10 astetta tyhjäkäynnillä?
     
  19. Mopuristi

    Mopuristi Gearhead

    Jakajan alipaineletku irti ja kierroksilla max. ennakoksi jotain 30-35 astetta, sillä kannattaa lähteä kokeilemaan. Eihän siinä sytkäboksin maadoituksessa ollut mitään ongelmaa?[/quote]

    Ei ollut maista kiinni, maadottelinkin ton eri piuhalla viä. Juu tuo tyhmäkäynti ennakko nyt alkuun pitäis saada kohilleen, että sais kunnolla tulille. Eli joku 10 astetta tyhjäkäynnillä?[/quote]

    Joo ja alipaineletku irti.
     
  20. Rottelo1984

    Rottelo1984 2nd gear

    Lainataas tätä. Samoissa merkeissä mennään kylmänä saa sahata vaikka akun tyhjäksi eikä lähe käyntiin, Sitten kun antaa apuvirtaa lähtee heti käymään. Lämpimällä koneella lähtee vasta käymään kun löysää avaimesta. Uusi akku ei auttanut. boksi, etuvastus. pickup, kansi ja pyöriä tulpat ja johdot vaihdettu ja maadoitukset tarkastettu, virtalukolta vedetty uusi johto puolan + napaan ( siis se mikä ohittaa etuvastuksen strattauksen aikana) Onko tuosta menossa nyt puola vai mikähän on vikana
     

Kerro tästä muillekin!