yleislaturi ylikuumenee ja kärähtää

Overdrive.fi on harrasteautoiluun keskittyvä verkkosivusto, joka tarjoaa sisältöä harrastajien ja rakentajien tarpeisiin. Epäasiallinen ja loukkaava sisältö, joka rikkoo sivuston käyttöehtoja, poistetaan. Näin eivät myöskään poliittinen keskustelu ja aiheet sinne kuulu. Harrastus on yhteinen poliittisesta kannasta riippumatta. Overdriven yleiset käyttöehdot löytyvät täältä, ja on hyvä muistaa, että jokainen keskustelija on rikos- ja vahingonkorvausoikeudellisessa vastuussa omien viestiensä sisällöstä.

Ketju osiossa 'Sähkölaitteet', aloittaja Grazzius, 12.8.2012.

  1. nixon

    nixon 3rd gear

    No siitä on varmaan rele paskana sitten.
     
  2. soyang

    soyang 1st gear

    Hei, kaverit, älä missaa tätä paras 720p-Waterproof HD Sport Mini Camera videokamera DVR, niin parasta, olen varma, että se on alin hinta ja korkea laatu olen nähnyt, nyt näyttää täällä, niin ihmeellinen: http://baseurl.de/4l
     
  3. -TH-

    -TH- Gearhead

    onko siinä laturissa tuuletus oikeinpäin?
     
  4. Grazzius

    Grazzius 3rd gear

    Jaa a paha sanoa mielestäni ei, mutta samoin kuin muissakin jenkeissä/nettiauton kuvissa olisko jossain havanne kuvaa?
     
  5. Grazzius

    Grazzius 3rd gear

    Nyt on taas kaikki kytkennät tarkistettu yms. Yms niin edelleen laturi ylikuumenee. N. 2km ajoa ja laturin pintalämpötila 90-130c on kokeiltu jopa ilman niitä 2 johtoa r1 & f2 niin lataus silti saman 13.3v ja laturi ylikuumenee, tupla maapiuhat on laitettu sekä uusi + kaapeli olisko kenelläkään ideoita? Kenelläkään 305 moottoria jotta vois kertoa varman kytkennän millä toimii tai ei ainakaan pitäisi ylikuumentua?
    Voiko laturi olla jotenkin ihan väärä?
     
  6. Grazzius

    Grazzius 3rd gear

    Mittasin vaihtovirta puolella ja vajaa 30volt menee akulle joten oliskohan se uusikin laturi sitten rikki syystä että akun maadotukset ollu huonoja? Tietäkö kukaan tuosta laturin toiminnasta/mittauksista?
     
  7. Ade62

    Ade62 3rd gear

    Tarkasta aluksi et sulle on myyty 12v laturi.Unohda ne kaikki muut mahdolliset sähköviat, ne ei liity lataukseen. Ehjä laturi toimii ja lataa kun akulta tuleva johto on kytketty bat-liittimeen ja siitä on lenkki 2-liittimeen (kuten aiemmin mainitussa linkissä oli).Lisäksi 1 liittimeen tulee latauksen merkkivalolta johto.Kun virta avain käännetään IGN asentoon pitää merkkivalon palaa.Jos valo ei pala irroita 1-nastasta liitin ja laita se laturin runkoon,valon pitää syttyä.Latausjännite pitäis olla 13.7-14.3V.
     
  8. Grazzius

    Grazzius 3rd gear

    Juu kyllä on 12v laturi kun kolmas jo menossa saman vian aiheuttamana.
    Lenkki menee 2 liittimeen ja 1 liittimessä on epämääräinen johto tai ei johtoa ollenkaan, tässähän ei vissiin ole latausvaloa kun on vakiona voltti mittari? Jos latausvalo löytyy niin osaako joku sanoa mikä niistä se on, olen mittariston purkan 3 kertaa ja lamput on ehjiä.

    2 ensimmäistä laturia luultavasti hajosi huonon Maapiuhan takia, mutta nyt kaikki on korjattu ja tuplavarmistettu, nyt pitäis tietää miten pystyisin laturin mittaamaan että onko ehjä? Tai sitten marssin taas hakemaan uuden laturin :(
    Onko minkälainen vaikutus jos 1 nastassa ei ole mitään johtoa? Tietääkseni silloin ei lataa ollenkaa?
     
  9. Grazzius

    Grazzius 3rd gear

  10. Grazzius

    Grazzius 3rd gear

    löysinkin tietoa että jalkatilassa on vielä lisää sulakkeita ja releitä?
    Kokeilen irrotella vielä releet ja sulakkeet jos laturi ei enää kuumenis!! :)
     
  11. Ade62

    Ade62 3rd gear

    Sä voisit testata sen siten et jätät sen epämääräisen 1 liittimeen tulevan johdon irti. Sen jälkeen laitat bat-liittimen ja 1-liittimen väliin 12v lampun (esim. ajovalopolttimon). lampun pitäisi syttyä kun se on kytketty. Kun kone käynnistyy lampun pitää sammua.Jos näin käy laturi on OK. Voit vielä mitata latausjännitteen, jos lamppu sammuu.
     
  12. Grazzius

    Grazzius 3rd gear


    Kiitos tällä kytkennällä auto toimii :D lataus noin 14.6v
    Eikä laturi ylikuumene! Lämpötilat 25cels - 80cels ilman kuormaa ja täysillä kuormilla + vahvistin ja subbari. Vedin varmuuden vuoksi latausvalon sisälle.

    Kiitos kaikille vinkeistä toivottavasti tästä threadista olis jollekkin muullekkin apua. Kaikki ongelmat oli lähtösin huonosta maadotuksesta tai useasta. Nyt jos sais loppukesän ajella ja talvella sitten rassata :)
    Kiitos!!
     

Kerro tästä muillekin!