1. Tämä sivusto käyttää evästeitä. Jatkamalla sivuston käyttöä hyväksyt evästekäyttömme. Lue lisää.

GM 1.4 Turbon starttimurheita

Ketju osiossa 'Moottori', aloittaja -JJH-, 16.4.2018.

  1. -JJH-

    -JJH- Gearhead

    Frouvan kulkineessa, -14 Opel Mokka 1.4 Turbossa, on alkanut tässä hiljattain ilmentyä mystistä starttimurhetta. Sen verran taustoja, että noin 1,5kk takaperin kiesi kävi 60tkm huollossa merkkiliikkeen puolelle, siinä meni tulpat vaihtoon. Ja viikkoa myöhemmin liikkeen piikkiin jakopäästä fiksattiin öljyvuoto.

    No, rouva ei nyt 100% varmuudella osaa sanoa, että alkoiko oireilu ennen vai jälkeen huoltojen. Mutta niissä huiteissa kuitenkin.

    Probleema on siinä, että startatessa ns. ensimmäinen startti menee harakoille eli kone ei edes lupaa, startti vain pyörittää konetta. Avaimesta 0-asentoon ja samalla sekunnilla vaikka kääntäisi taas startti-asentoon, niin kone hörähtää kauniisti käyntiin. Tätä on nyt esiintynyt täysin satunnaisesti eli ei missään nimessä joka starttikerralla ja tätä on käynyt niin pakkaskylmällä koneella, lämpöroikan nokasta ja ns. lämpöisellä koneella (kaupan pihasta). Ainoa yhteinen tekijä, mitä olen keksinyt, on se että tämä koskee ainoastaan perheen Opel Mokkaa.

    Aloitin aiheesta ketjun myös Opel Clubin forkalle, alla linkki suoraan ketjuun, jossa myös viankuvausta vielä tarkemmin:

    https://www.opelclubfinland.fi/viewtopic.php?f=4&t=267021

    Mainittakoon, että tähän mennessä tehtyä diagnoosia/testiä:
    - Opel-foorumin ensimmäisestä ajatuksesta annoin rouvalle toisen virta-avaimen, ei vaikutusta.
    - bensapumppua olen kuulostellut, pumppu surahtaa normaalisti, myös vaikka sitten tulisi fail startti.
    - Start/stop-systeemin vaikutusta testasin viikonloppuna starttaamalla koneen vasta, kun kyseinen systeemi oli manuaalisesti deaktivoitu. Ei vaikutusta.
    - paikallisessa AD-liikkeessä, jossa mainiostavat myös Opel-kyltein, kävin tsekkauttamassa mahd. vikakoodit. Puhdasta nollaa tuli.

    Kaikinpuolin tuntuisi jotenkin kipinävialta...

    Koitan nyt tässä epätoivon hetkillä myös tätäkin foorumia, josko jollakulla tulisi ideoita, mistäpäin lähteä ongelmaa hakemaan. Parin viikon päähän mulla on marmorille jo varattu aika autosähkömiehelle, mutta rahansäästö mielessä koetan diagnosoida koti/foorumikonstein mahdollisimman paljon.

    -JJ-
     
  2. darpen

    darpen 3rd gear

    En osaa viasta sanoa, mutta noilla kilometreillä ja noin uudella autolla ei pitäisi tollasta ilmetä.
    Kai tossa on ainakin kolmen vuoden takuu ollut, niin pitäisi liikkeen kustantaa vielä vaikka onkin yksi vuosi yli.

    T. Nimim. Mondeon 1.8 imusarjan vaihto alle 80tkm ajettuun autoon liikkeen piikkiin.
     
  3. -JJH-

    -JJH- Gearhead

    Opeleissa on vaan kahden vuoden takuu.

    Kyllä ne just tossa reilu kk sitten korjasi jakopään öljyvuodon 100% Opelin piikkiin (kuulemma jonkinlainen tyyppivika ja vuodot loppuu, kun remppa tehty - lieneekö joku surkee tiiviste tehtaalla pistetty tms.). Niin ja turbon jäähdytysputki vuoti, niin tästä tuli 40% goodwilliä.

    Jotenkin tossa rupes tuntumaan vika ajoneston ongelmalta, kun asiaa mietin ja auton käytöstä pohdin.

    -JJ-
     
  4. Karpov

    Karpov Gearhead

    Mikshän opeleissa vaan 2v takuu... No joo :D

    Mulla vanhassa biilissä vittuili virtalukon pohja. Ei välillä startannut ja välillä kun avainta hipaskin epäonnistuneen startin jälkeen niin kajahti tulille.

    Jos siis ymmärsin tuon 0 asento avaimenkääntöjutun oikein.
     
  5. -JJH-

    -JJH- Gearhead

    ^ en oo varma hoksasitko oikein, mitä tarkoitin. Siis ei toi Mokka mitenkään herkästi lähde käyntiin, avainta hipaisemalla. Meinasin sitä, että jos ensimmäinen starttiyritys menee pieleen, niin uudelleen avainta startti-asennossa käyttämällä lähtee ihan normisti. Ainoa normaalista poikkeava tapahtuma on tuo, että ensimmäisellä startilla saattaa jäädä starttaamaan, mutta ei käynnisty.

    -JJ-
     
  6. sdfsd

    sdfsd Gearhead

    Samasta syystä miksi vag konsernin autoissa on 2v takuu.

    No joo :D
     
    FuryIII '71 tykkää tästä.
  7. Karpov

    Karpov Gearhead

    Aa juu. Ymmärsin vähän väärin sitten.
     
  8. Sounderi

    Sounderi 2nd gear

    Vikahan voi olla ihan missä vaan kilpien välissä. Tossa mallissa on jo monta väylä sekoitusta,et bitti voi olla jumissa missä vaan... Ikävä kyllä,vian arvelu on aika turhaa... Ilmeisesti on oikean virtalukon tyyppinen käynnistys? Eli fyysinen avain,vai nappi? Tosin ei sillä kovin suurta merkitystä,kun kaikki käskyt kulkee boxien kautta silti. Yllättävän vanhoissa autoiss starttaus menee boxien kautta,huomaa kyllä kun avainta kääntämällä huomioi meneekö startti käsky just heti vai puolen sekunnin päästä... Pahimpia ne ,jotka starttaa sen 10-15 sek vaikket enää avainta käännäkkään. Meset ensimmäisiä sellaisia muovi avaimella. Jos sattuu konees oleen joku kuuluva ylimääräinen ääni,ekä käynnisty,niin boxi starttaa silti sen ajan teet mitä hyvänsä...
     
  9. -JJH-

    -JJH- Gearhead

    Jep, tässä meidän yksilössä on "perinteinen" virtalukko vielä rattiputkessa. Tosin laitoin tarkoituksella tuon "perinteinen" -sanan heittomerkkeihin, sillä tuo laitoshan toimii just niinkuin nämä kaikki tuoreet autot ja kuten kuvasit ... eli avainta kun nopeasti vaan käyttää starttiasennossa, niin se toiminee vain signaalina bokseille aloittaa automatisoidun startti-sekvenssin, jota ei saa poikki kuin kääntämällä avaimesta virrat kokonaan pois. Ja tämä automaattinen käynnistysvaihe just junnaa sitten sen 10-15 sek, ellei kone lähde käyntiin.

    Nyt on mennyt jokunen päivä ilman, että rouva olisi raportoinut startti-ongelmia. Heiluttelin akun napaliittimiä ja suhautin CRC:tä, sekä käytin sulakeboksin puolelta tietokoneiden releitä irti taannoin, kaippa joku snadisti hapettunut kontakti jossain tuota olisi voinut aiheutella...

    -JJ-
     
  10. toyopet

    toyopet Gearhead

    Voisiko olla akku jo vähän heikossa hapessa?
     
  11. Sounderi

    Sounderi 2nd gear

    Eipä taida akku olla,on tässä muutama tullu vastaan vuosien varrella työpaikalla. Jostain syystä bitit ei mene oikein järjestyksessä... Oma auto vectra c,-05, sama jutska harvemmin kyllä.En ole keskittynyt asiaan. Saa töissä rassata noit uudempia ihmeitä riittävästi....
     
  12. -JJH-

    -JJH- Gearhead

    Haisee kyllä vähän bitti-ongelmalta, kun on sen verran satunnaista. Omien ajojen ja rouvan kertomusten perusteella en ole vieläkään keksinyt muuta yhteistä tekijää, kuin että ongelma on vain perheen tässä autossa.

    Noh, kattottaan miten käy, on tässä kyllä ollut autokuumettakin semmoinen 38,7 -astetta viime ajat, joten voipi mennä Mokka etiäpäin. Ei suoranaisesti tän asian takia, vaihtoprosessi ja sopivan auton etsintä alkoi jo ennen, kuin kuulin rouvalta startti-murheista.

    -JJ-
     

Kerro tästä muillekin!