GM:n 6.5 dieselin käynnistysongelma

Ketju osiossa 'Moottori', aloittaja Eyetech, 10.1.2002.

  1. Eyetech

    Eyetech Gearhead

    Vinkkejä otetaan vastaan.

    Ongelma ilmenee otsikon koneessa kylmissä olosuhteissa.

    Auto käynnistyy normaalisti, mutta jos jättää tyhjäkäynnille niin kone ravistelee ja yleensä sammuu. Tämän jälkeen käynnistyminen erittäin vaikeata, vihdoin käynnistyttyään runsaahko savutus.

    Jos taas käynnistyksen jälkeen painaa kevyesti kaasua, kierrokset tasaantuvat ja ongelmia ei esiinny.
     
  2. Anonymous

    Anonymous Guest

    Käytä ihmeessä hyvä mies (tai nainen) lohkolämppäriä! Ei minunkaan 6,2 DSL oikeen halua pakkasilla ilman lämmitystä (miel. yli 2h) hyvin käynnistyä ja eikä ongelma ole siinä että kone olisi väljä tai jotain. Kolina on kylmällä hirveetä kuultavaa! Mites ihmiset, käytättekö synteettisiä vai mineraaliöljyjä dieseleissänne? Itselläni on mineraalia liukasteena.
     
  3. impala1968

    impala1968 Gearhead

    Onhan sitä tavattu jopa 300tkm ajettuja 6,2d koneita joissa on synteettiset MUTTA maahantuoja on jo pari vuotta sitten kieltänyt synteettisten käytön. Omalla vastuulla.
     
  4. Eyetech

    Eyetech Gearhead

    Tuota noin, nyt ei ole kyse ihan tästä.

    Eli "kylmissä olosuhteissa" tarkoittaa tässä tapauksessa sitä, että ei ole kesä tai auto ei ole ollut lämpimässä tallissa.
     
  5. Hyytiäinen

    Hyytiäinen Gearhead

    Ilmeisesti koneesi "tyhjäkäynninkorotuspiiri" ei mene päälle startatessa. En tosin tiedä kuuluuko sen itsestään mennäkään. En muista tuon laitteen nimeä, mutta sen tarkoitushan on pitää kylmän koneen tyhjäkäynti korkeammalla juuri tuon ravistelun ehkäisemiseksi. Omassa 6.2 D:ssä on sama juttu, eli kaasua pitää painaa vähän, kun käynnistää kylmänä, niin tyhjäkäynti asettuu pariksi minuutiksi ylemmäksi. Sen laskun takaisin alas huomaa selvästi.

    Lohkolämppäri on tosiaankin must kyseisen koneen kanssa kovilla pakkasilla.
     
  6. starcraft

    starcraft Gearhead

    Omassa 6,2 dieselissä oli vähän saman tyylisiä ongelmia alkutalvesta eli jo nollakeleillä piti laittaa lohkolämppäriin että lähti hyvin käyntiin. Ilman lämmitystä piti sahata kauan ennenkun lähti käymään ja hetken kävi ravistellen. Vikana oli huonot polttoaine letkut. Se imi ilmaa dieselin sekaan mikä vaikeutti kylmäkäynnistystä.
     

Kerro tästä muillekin!