golf sähkö vika

Ketju osiossa 'Sähkölaitteet', aloittaja oldsmobile_83, 9.12.2009.

  1. oldsmobile_83

    oldsmobile_83 2nd gear

    golffissa ei toimi pyyhkijät, lämppäri eikä takalasin lämmitin eikä muutkaan sähkölaitteet
    valot toimii ja vilkut ja auto toimii muuten normaalisti

    vika tuli yht äkkiä yön aikana
    sulake rasiaan ei tule virtaa joten vika ei varmaan ole siellä
    kyrsii nää sähkö viat
     
  2. Town Car

    Town Car 1st gear

  3. Hd-hippi

    Hd-hippi Gearhead

    Golf malleja on tehty vuodesta 1974 alkaen ja tehdään näköjään tänäkin päivänä, nyt taitaa olla Mk7malli menossa, joten kannattaisikohan vähän tarkentaa kysymystäsi? :odroll:

    No eiköhän siitä ole mennnyt rele nimeltään X-rele. En ulkoa muista sen numeroa, mutta on purettavissa ja korjattavissa ihan kotikonstein...
     
  4. oldsmobile_83

    oldsmobile_83 2nd gear

    v. 87


    tommosta toi sivu sanoo kun yrittää rekisteröityä kokeolit mitä tahansa
    Virhe

    Käyttäjätunnus jonka valitsit on jo käytössä. Palaa takaisin ja valitse toinen
     
  5. jariha

    jariha Gearhead

    onks ffp:t selattu? vois löytyä jotai? ehkä? on aikaspaljo volkkareist juttuu :D
     
  6. oldsmobile_83

    oldsmobile_83 2nd gear

    missäköhän se "X-rele" on?
     
  7. onre

    onre 3rd gear

    Löytyy sähköpääkeskuksesta joka sijaitsee kojelaudan alla. Noissa on sellanen todella riemastuttava suunnittelukukkanen että jos tuulilasin tiiviste alkaa falskata, se kaikki vesi menee suoraan mainittuun sähköpääkeskukseen. Yhtä tollasta tuli tutkittua ja vika löytyi sit siitä että sähköpääkeskuksessa oli kahvikupillinen vettä. Toinen todella sitkeästi sekoillut yksilö korjautui virtalukon pohjan vaihdolla. Molemmat viat liittyivät just tuohon hiton X-releeseen.
     
  8. Vuppe

    Vuppe Gearhead

    Mulla oli pasaatissa vähän vastaava vaiva ja vika oli maadoituksessa. Olikohan koneen ja kopan välinen maajohto sökö, lattakaapeli näytti ehjältä mutta ei maadottanut. Koita laittaa apuvirtakaapeli akun miinukselta suoraan koneenkorvaan, jos ei auta niin sama koppaan, tai molempiin.
     
  9. oldsmobile_83

    oldsmobile_83 2nd gear

    huomasin että kun räpsäyttää pitkiä niin sähkölaitteet tomii
    pitkät ei kuitenkaan pysy päällä
     
  10. oldsmobile_83

    oldsmobile_83 2nd gear

    minkäköhän näkönen se boksi on ,ja missä kohtaa se on?
     
  11. onre

    onre 3rd gear

    [​IMG]

    Tommonen. Jossain siellä kojelaudan alla se mun mielestä oli, voin kyl muistaa väärinkin. Oon koittanut olla koskematta Golffeihin useamman vuoden. 8)
     
  12. oldsmobile_83

    oldsmobile_83 2nd gear

    eikös toi oo sulakerasia
     
  13. onre

    onre 3rd gear

    Joo ja siinä on noi releen paikat yläpuolella.
     
  14. oldsmobile_83

    oldsmobile_83 2nd gear

    jaa
    mikäköhän rele ois sitten kyrvähtänyt

    joku puhu sähköpääkeskuksesta ois häikkää
     
  15. onre

    onre 3rd gear

    Tarkotin just tota lootaa, siellä on sisällä aika lailla kytkentöjä jotka vaikuttaa koko vekottimen sähköjen toimintaa. En muista ulkoa mikä noista on se X-rele eikä oo enää korjausopastakaan mistä voisin tarkistaa. Sen yhen yksilön sai "toimimaan" tarpeeks hyvin kun sille X-releelle ajoi sähköä jonkun toisen releen kannasta, kunnolla se lähti skulaamaan kun vaihtoi virtalukon pohjan.
     
  16. jariha

    jariha Gearhead

    tuosta se löytyy ku etit :rotfl: mut jos ei niin ffp siel ainaki tieätävät? on auttanu ´kyl monesti oman 2 koppasen kaa?
     
  17. oldsmobile_83

    oldsmobile_83 2nd gear

    nyt toimii säköt, virtalukon pohjasta kiinni

    yksi paikka korjaantuu toinen laukee

    kone työnsi pari kilsaa ajettuani 2 litraa öljyä mäjelle
    oli niin pimeetä että en nähnyt mistä tuli mutta kun laitoo lisää öljyä pääsin ihan hyvin kotia eikä valo palanu


    täytyy huomenna tutkii
     
  18. Taika-Jim

    Taika-Jim 3rd gear

    Veikkaisin, että huohotinjärjestelmä jäätyi näillä keleillä. Toivottavasti nosti vaan öljytikkua, eikä pullauttanut jakopään stefoja ulos niinkuin omassa käyttökikkareessa taannoin... :oops:


     
  19. valpas

    valpas Gearhead

    Oli hyvä vanha otsikko...
    VW Golf 1.4 vm 2002. Keskuslukituksen kaukosäätimet ei toiminu kummatkaan. Kummassakaan ei valo vilku, vaikka vaihdoin uudet patterit. Toisella avaimella ei laskenu, ja noussu sähkölasit, kun avainta piti kuskinovenlukossa ääriasennossa. Toisella toimi.
    Kaverille oli tullu joidenkin osien mukana lähetin. Itellä oli kakspainikkeinen, ja uus oli kolmipainikkeinen. Taajuus oli sama.
    Sitten vain toinen avain virtalukkoon. Sivuikkuna auki (varmuuden vuoksi), ja siittä virrat päälle. Toisella avaimella ovi lukkoon, ja auki. Kertapainallus lähettimen aukinapista. Heureka, keskuslukitus alko toimiin kaukosäätimellä. Takaluukun aukasutoiminto (se kolmas nappi ei toimi) Eli pitäs nyt päästä autoon sisälle talvellakkin? Suutarilla lähetin olis maksanu 75,- euroo, ja marmoritiskillä 100,-euroo.

    Sitten, kun pitäs navigaattori ja muut laittaa, niin tupakansytyttimen pistokkeessa on jatkuva jännite. Pitäs niille otta virta jostain muualta, ettei tartte jokakerta repiä pistoketta irti, ja takasin. Radio sammuu vasta, kun ottaa avaimen pois virtalukosta, eli siihen.
     

Kerro tästä muillekin!