-93 Silverado 3500 laatikkoprobleema

Ketju osiossa 'Vaihteisto ja voimansiirto', aloittaja GuGi_, 13.2.2017.

  1. GuGi_

    GuGi_ 1st gear

    Terve.

    Uusi jäsen ja täysin kokematon jenkkien sielunelämän suhteen.

    Kysymys koskee ilmennyttä oletettavasti laatikko-ongelmaa. Auto on silverado 3500 takaveto vuosimallia -93 ja 6,5 diesel.

    Pari viikkoa sitten sytty mittaristoon aamulla startin yhteydessä "service engine soon" lamppu. Auto toimi kuitenkin täysin normaalisti. 15min ajoa ja valo sammui ajossa. Tämän jälkeen tehny samaa settiä jokaisen kylmästartin jälkeen. Nyt viimeisinä päivinä huomannu jos kylmänä pysähtyy ylämäkeen niin liikkeellelähdettäessä on voimansiirrossa "tyhjää" ennen kuin lähtee liikkeelle. Lämmettyään tuo väljä katoaa. Ja sen pistäny merkille että aina tuon valon sammuessa tuntuu jostain voimansiirrosta pieni nykäisy ja sitten valo sammuu. Yks päivä kaistanvaihdon yhteydessä sen verran kaasua että heitti yhen 4->3 ja alko nykimään. Kaasu ylös ja takas ni lopetti.

    Tänä aamuna sitten muuten kaikki samaan tyylin mutta lyö kakkosvaihteen todella "raakana" lyöden päälle. Valo sammu ajossa mutta yhtäkkiä tiputti nelosen pois käytöstä.

    Löytyiskö viisaammilta veikkauksia vian aiheuttajaksi? Laatikko? Turbiini? Joku muu?

    Ja löytyykö suosituksia pajasta mihin auto nilkuttaa Helsinki-Vantaa akselilla?
     
  2. Morbidelli

    Morbidelli 2nd gear

    Mahdolliset vikakoodit kannattaa tsekata, ni sit rupee selkeytyy vaivat.
     

Kerro tästä muillekin!