eberi ei käynnisty

Ketju osiossa 'Lisälaitteet ja -varusteet', aloittaja pertsa08, 14.11.2007.

  1. pertsa08

    pertsa08 1st gear

    mistä hakee vikaa kun eberi ei käynnisty joka kerta kellosta tai jos käynnistyy niin se ole päällä kovin kauaa, ehkä muutaman minuutin. :mad:
    Mutta sitte kun auto käy niin sillon se lähtee päälle.

    Saitteko selvää? :odroll:

    Eberi on kii 2,5 tdi transporter..
     
  2. puzzihouzu

    puzzihouzu 1st gear

    eberi

    Oliskos noin että eberin vesipumppu on rikki?

    Moottorin ollessa sammuksissa eberi ylikuumenee ja sammuu sen takia.

    Useimmissa ebereissä pumppu on eberin sisällä mutta on myös "matala malli" jossa pumppu on irrallaan letkujen välissä, tällaisen tuntee jo käteen kun se pyörii. Pumppu muuten kuuluu lähteä välittömästi pyörimään kun laite pannaan käyntiin.

    Nääkin tietysti riippuu siitä onko se tehdas vai jälkiasenteinen?
     
  3. pertsa08

    pertsa08 1st gear

    en oo varma onko tehdasasenteinen. vanha kyttäauto se on.
     
  4. monster

    monster 3rd gear

    koklaas paljo on voltteja akus silloin kun lämmitin temppuilee.
     
  5. tst

    tst 3rd gear


    En tiedä mikä malli on kyseessä mutta ainakin D5W:ssä alijännitesuoja kytkee lämmittimen pois 10.5 voltin jännitteellä.
    Täs mallis on myös diagnoosipistoke olemas.
     
  6. pertsa08

    pertsa08 1st gear

    käytin sen kertaaltiin vw:llä testerissä mut ei ne sitä kuntoon saanu. sanovat vaan et sulakkeen pohjasta lähtevä liitos oli hapettunu :soosoo:
    täytyy tänään kattoo mitä volttimittari näyttää...
     
  7. vauhtisokea

    vauhtisokea 1st gear

    Minulla vastaavat oireet. Vika oli paloilmapuhaltimessa, joka kuluessaan ei jaksa pyöriä tarpeeksi. Etenkin moottorin ollessa sammuksissa ja pakkasella, puhallin ei pyöri niin hyvin, että lämppärin lämpö nousisi rajan yli, tajutakseen olevansa käynnissä.
     
  8. pertsa08

    pertsa08 1st gear

    mittasin akun jännitteen se oli 12,15v kun eberi oli päällä.
    taas se lähti normaalisti päälle ja oli päällä n. 4min. ja sit sammu yhtäkkiä eikä sen jälkeen lähde enää päälle. pelkästään piti sellasta hiljasta hurinaa.

    Kertooks toi mitään?
     
  9. matadormix

    matadormix 1st gear

    niin mittasitko sen penkin alla olevan akunn jännitettä?kun se o kyttäautoissa otettu sieltä se lisäsarjan virta..
     
  10. Super Mario

    Super Mario 1st gear

    alijännite ei muistaakseni, välttämättä näy siinä vikmuistin lukulaitteessa.

    lahtee siis ihan oikeesti käyntiin ja käy pari minsaa, vai onko niin että kokeilee pari kertaa ja sitten jää vaan vesipumppu pyörimään? hehku tulppaa mä epäilisin tai sitä sukkaa joka höyrystää polttoaineen siinä tulpan ympärillä... mulla teki joskus vastaavaa ja se "sukka" oli huono.

    eli jos akku on ok. kuljettajan penkin alla jos siellä se on, ei kaikissa. hehkutus tarkkailun alle... mutta jos auton käydessä toimii, pakko olla alijännite...

    saako polttoainetta? pumppu naputtaa kuuluvasti.

    -lämmitin auton vas. etukulmassa
    -vesipumppu moottorin päädyssä lämppärin letkussa
    -polttoainepumppu auton alla keskellä tankin vieressä
     
  11. matadormix

    matadormix 1st gear

    11=katkaisu alijännitteen vuoksi,mutta sehän ei anna tätä jos akku nii sippi että vikamuisti nollaantuu,jos liian pitkään jännite poissa!TÄH
    Mutta nää osaa joskus olla vittumaisia,näyttämään vikojaan.yhestä lämmittimestä etittiin vikaa melkein viikon vapaa hetket :eek:
     
  12. tst

    tst 3rd gear



    Uudemmista en tiedä mutta ainakin tuossa mun D5W:ssä on alijännitteellä ja ylijännitteellä sama koodi jonka saa myös testilampulla ulos.
    Eikä tuossa hehkutulpan ympärillä ei ole mitään sukkaa,webastoissa on.
     
  13. pertsa08

    pertsa08 1st gear

    penkin alla oleva akun jännite oli 13,44v.

    tuntuu et jos autolla oon ajanu ja jään parkkiin ja yritän eberiä käynnistää niin se ei lähde päälle, mut kun auto seissy hetken niin se lähtee päälle heti ja on päällä sen pienen hetken.
    sit kun se sammuu niin sen jälkeen pyörii vaan vesipumppu..kai. joku hurina ainakin kuuluu.

    kyl se naputtaa mut se ei kuulu kokoaikaa niin terävänä, mut sitten kaikki sammuu yhtäaikaa.

    saako mitään selvää?
     
  14. p.levonen

    p.levonen 1st gear

    jos kyseessä on siis uudempi d5w niissä on ollut lämpötila antureissa joitain vikoja , laite jää "ikuiselle" säätötauolle,,eli vain vesipumppu jää pyörimään ,ei vikakoodeja, tunnistin parin vaihdolla korjaantuu, ja tätä ongelmaa ei taas ole uudemmissa/myöhäisemmissä malleissa, ilmeisesti tunnistimien valmistajaa tai mallia on muutettu,
     
  15. matadormix

    matadormix 1st gear

    p-aine pumpun ääni ei kyl pitäis olla terävä/kolahtava vaan pehmeähkö,jos se kovasti naputtaa.Niin sit se kyl vetelee ilmaa..'ootko tarkistanut tankkianturin ettei siellä oo hiushalkeamaa imupuolella,aika yleinen vika.
    Kun tuleepi työkseen korjattua näitä trp:tä
     
  16. Super Mario

    Super Mario 1st gear

    tuota en tosiaan muista että mitä koodia se milloinkin antaa. mutta siitä olen varma että kaikki lämmittimet mitä mä oon korjaillu on ollu toi sukka siinä hehkun ympärillä. kahta mallia suora ja reunuksella varustettu vuosimallista riippuen. nimenomaan transporterin lämmittimiä eber ja muutama foordin eber. kaikki ollu alkuperäsiä... transporterit 91-04 alkuperisenä eber. ja jos se sukka on rikki ei polttoaine höyrysty tarpeeksi ja lämmitin ei syty. :poff:
     
  17. Evel Knievel

    Evel Knievel 1st gear

    Sä kun oot näihin perehtyny, niin kerroppas mitä ainetta se höyristin(Webasto) on? Tarkotuksena olis tehä semmonen ite. Ei oikeen nappais ostaa koko palokammiota, kun pelkekästään haihduttaja kulunu loppuun. Sitä kun on tunnusteltu, maisteltu ja haisteltu, ollaan tultu siihen tulokseen, että asbestia sen on oltava. :rotfl:

    On muuten maailman vikasimmat keksinnöt nämä Webastot ja Eberit. Ja kyllä, on poltettu kesälläkin :poff:
     
  18. pertsa08

    pertsa08 1st gear

    eli mun tarttis ottaa eberi irti autosta ja alkaa tutkiin..?
    onks kellään kokemusta sen irrotuksesta? ettei tuu tehtyä mitään alottelijan virhettä..

    ..ja autohan oli edelleen -98 transporter.
     
  19. Super Mario

    Super Mario 1st gear

    siis webwstosta ei mulla ole paljookaan tietoo, ainakaan vanhemmista. ei oo tarvinu niiden kansssa leikkiä. vain -04 ja uudemmat alkuperäisasennus webastot ja niihin nyt ei paljon oo tarvinu mitää tehä, jos vikaa ni uutta vaan tilalle.

    mutta se eberi... ja nimen omaan transporter t4 alkuperäsenä 3 tai 5 KW lämmitin, ku nyt ollaa takerruttu siihen höyrystinsukkaan ni mikäs siinä... on jonkin sorttista metallia ja todella tiheetä verkkoa ja sijaitsee hehkutulpan kärjen ympärillä. saa eberiin varaosan ja maksaa 60-80e riippuu varmaan mistä ostaa. ja webastosta en tiiä millanen siinä on.

    mutta siihen ongelmaan...

    lämpimällä moottorilla ei välttämättä edes lähde heti käyntii, ku on turha lämmittää jo lämmintä nestettä.

    -kylmä kone/vajaalämpöinen
    -kellokytkimestä päälle, liekin kuva
    -sisäpuhallin alkaa pyöriä
    -paloilmapuhallin pyörii hetken 15s hiljasta ja alkaa taas puhaltaa
    -polttoainepumppu alkaa naputtaa ja samaan aikaan vesipumppu alkaa pyöriä
    -naputus kun alkaa lämmitin syttyy ja alkaa töhistä

    tekeekö noin?
     
  20. Super Mario

    Super Mario 1st gear

    ja juuri pari minsaa sitten kävin ihan tän jutun takii tökkääs ton eberin päälle et varmasti muistaa kuinka se lähtee päälle. (mitä suhinaaa ja vihellystä kuuluu millonkin eikä unoheta sitä naputusta)
     

Kerro tästä muillekin!