Ei lataa

Ketju osiossa 'Sähkölaitteet', aloittaja Mercury, 6.7.2003.

  1. Mercury

    Mercury Gearhead

    kertokaahan mistä lähden ongelmaa etsimään.luulin että vanhasta laturista on aika jättänyt mutta ei se lataa uudellakaan.-79 colony park
     
  2. asspen

    asspen 1st gear

    Laturille pitäisi tulla 3 johtoa. Paksuimmalla tulee +12V suoraan akusta, toisella pienellä johdolla tuodaan latausjännitteen säätämä jännite laturille josta se kulkee maahan ( runkoon ) kolmannen johdon kautta.

    Latausjännitteen säädin voi olla ( ainakin ) kahdella tapaa kytkettynä; se voi joko säädellä laturille menevän jännitteen suuruutta tai sitten säädin on vasta laturin ja maan välissä. Molemmissa tapauksissa on kuitenkin ideana säätää laturin ( staattorin/roottorin ? ) jännitettä joka sitten muodostaa latausjännitteen josta tietenkin seuraa latausta aiheuttava virta...

    Mittaa ensimmäisenä akkujännite, tuloksena on noin 12 volttia. Tämän jälkeen mittaa jännite laturin isoimmasta liittimestä maahan. Tämän lukeman pitäisi olla käytännössä sama kuin em akkujännite. Kuten jo mainittua tulikin, jännite tulee suoraan akusta ilman releitä yms. joten aina pitäisi saada jokin lukema.

    Jos saat hyvän lukeman niin siirry seuraavaan mittauskohteeseen. Arvo kahdesta pienemmästä liittimestä toinen ja starttaa auto. Jompaan kumpaan liittimeen pitäisi tulla selkeä noin 12 V lukema koska autoa on juuri starttailtu ja akku on hieman tyhjentynyt. Jos kummaltakaan liittimeltä ei löydy mitään muuta kuin 0 V niin sammuta auto.

    Mittaa virran ollesa pois kytkettynä vastus kahden pienen liittimen väliltä. Tuloksena pitäisi olla joitain ( kymmeniä ) ohmeja. Jos ei tule lainkaan lukemaa, voipi olla jotain poikki ( hiilet loppu ).

    Toisen puolen liitin pitäisi olla suoraan kytkettynä maahan ( jos säädin ei ole sillä puolella ) joten vastus ko liittimen ja akun miinusnavan välillä pitäisi olla 0 ohmia.

    Seuraavaksi etsi tulipellistä latausjännitteen säädin. Johtojen värejä vertailemalla huomaat kumpaa liitintä säädin säätelee. Nyrhi sen verran tätä johtoa säätimen läheltä että saat mittarin kiinni johtoon. Ja taas auto käyntiin. Jos nyt löytyy jännite niin johto on poikki säätimen ja laturin välistä. Jos taas ei mitään lukemaa tule niin säädin on todennäköisesti rikki.

    Ennenkuin ryntäät säädinkauppaan niin mittaa että säätimelle tulee yleensäkin jännitettä.

    Eiköhän tossa tullut kaikki, jos meni pieleen tai unohtui jotain niin varmasti muut oikovat...



    <font size=-1>[ Tätä viestiä muokkasi: asspen 2003-07-06 13:18 ]</font>

    <font size=-1>[ Tätä viestiä muokkasi: asspen 2003-07-06 13:18 ]</font>
     
  3. Anonymous

    Anonymous Guest

    ... ja varmista että se laturi pyörii. kuulostaa (ja näyttää) hullulta mut kaverin olssissa oli lataamattomuuden syynä kuluneet kiila hihnat. ei pitäny mitään ääntä mut luisti niin perhanasti. heti ku koneelle anto kierroksia ni laturin pyörintä nopeus putos melkeen olemattomaks. ei tullu muute ekana mielee ettiä vikaa kiilahihnoista.
     
  4. mjo33400

    mjo33400 Gearhead

    Nimetön on aivan oikeassa, ei se aina vingu vaikka on löysällä,
     
  5. SamiL

    SamiL Gearhead

    Minäkin vahvistan Nimettömän teorian. On sattunut itsellekin.
     
  6. Anonymous

    Anonymous Guest

    Laturissa jossa on säädin ja hiilet yhdessä. Esim. hiilten loputtua meneekö autosta kaikki sähköt. Eli valot ym. Mutta auto käy kuitenkin akun voimalla, muuten kaikki sähköt poikki. Onko vika laturissa?
     
  7. mjo33400

    mjo33400 Gearhead

    EI.
     
  8. Anonymous

    Anonymous Guest

    Missä sitten vika
     
  9. Anonymous

    Anonymous Guest

    Kysyjän päässä! Ei aikuisille ihmisille pidä toitottaa jotakin asiaa kahteen kertaan. Jos kysyjällä on auto niin on myös tietoa päässä, tai sitten ei, eli ei! Voi pyhä tyhmyys! Hiilet, hah haa
     
  10. mjo33400

    mjo33400 Gearhead

    Hakisin kyllä vikaa sulakepuolelta.
     
  11. Pave

    Pave 1st gear

    Mulla oli omassa autossa säätäjän kärjet ruosteessa, kannattaa katsoa nekin jos vain mahdollisesti kopan saa auki. Ei sitten tule tuollaisen vian takia ostettua uutta säätäjää.
     
  12. skiko

    skiko 1st gear

    Typerä kysymys lisää toimiiko latauksen merkkivalo ,nimittäin jossain vehkeissä laturi saa herätyksen merkkivalon kautta sarjassa , eli kun väännät niin syttyyhän se gen mrkkivalo syttyyhän?
     
  13. Mercury

    Mercury Gearhead

    Kyseessä on uusi laturi siinä tuskin on vikaa,merkkivalo toimii,luullakseni sitä tasaajaa ei pysty säätämään.vehje herkesi sen jälkeen lataamasta kun se vanha laturi kuumeni ihan pirusti,oikosulku?
     
  14. Anonymous

    Anonymous Guest

    Kokemuksesta tiedän tämä on täysin mahdollista. Nimittäin hiilten/säätimen vaihdon yhteydessä palasi sähköt. Ennen vaihtoa oli kaikki sähköt pimeenä. Vikaa etsittiin kissoin ja koirin. Muuten kävi akun voimalla. Vika oli ilmeisesti laturissa.
    Joku sähkömies osaa selittää asian ja syyn varmaan paremmin.
     
  15. impala1968

    impala1968 Gearhead

    Alkuperäiseen kysymykseen liittyen: tarkista laturin ja akun välinen johto eli vedä uusi piuha väliaikaisesti. Saataa vaikka auttaa.
     
  16. Vetteman

    Vetteman 1st gear

    Yhdyn tähän. Ei tosiaan laturi toimi, jos merkkivalon poltin on palanut.
     
  17. ana57

    ana57 1st gear

    Vika ja sen korjautuminen kuuluu samaan sarjaan seuraavan tapauksen kanssa:parkki ei palanut, lyömällä nyrkillä lokasuojaan se syttyi, kuitenkaan vika ei ollut siinä lokasuoja pellissä. Eli vika ei varmaankaan ollut laturissa vaan huonoissa kytkennöissä, jotka heiluttelamalla saivat taas yhteyttä.
     

Kerro tästä muillekin!