Fury III -70 4d sedan 383 4bbl

Ketju osiossa 'Finnish Mopar Association ry', aloittaja Anonymous, 29.7.2003.

  1. Anonymous

    Anonymous Guest

    Olisi sellainen ongelma... 3 pyttyä ei polta.
    toimenpiteet joita on tehty.
    -puola on uusi
    -virran jakajan pitäisi olla ehjä (katsottu silmä määräisesti) kaikki tulpat antavat kipinän
    -sytkä on kohdillaan
    -tulpat ja johdot vaihdettu
    -kannet on koneistettu ja venttiili työt tehty (pakoventtiilit vaihdettu)
    -venttiilit toimii

    ongelmaa on tutkittu sen verran että se tuntuisi olevan vain 3 oikean puolen imuista lähteville pytyille... kaikin puolin näyttäisi siltä ettei bensan saannissa ole ongelmia... samat pytyt kokoajan pimeinä...
    olisiko kellään apua ongelmaan...
    kiitollinen kaikista vastauksista....jo etukäteen
     
  2. Mopeman

    Mopeman 3rd gear

    Miten ootte selvittäneet, ettei ne pytyt polta, mitä se tarkoittaa? Moottori tarvitsee toimiakseen karkeesti neljää eri asiaa; ilmaa, bensaa, kipinää ja puristusta. Noi kun löytyy, ja kipinä tulee vielä oikeeseen aikaan, niin pitäis käydä. Tossa tapauksessa ilmeisesti kipunaa tulee; kannattaa kuitenkin vaihtaa tulppia toimivasta pytystä toimimattomaan ja kattoa siirtyykö vika. Sytytsjärjestyskin on ilmeisesti oikein? Seuraava vaihe on sitten puristusmittaus. Jos puristukset on OK, vertaa niihin pyttyihin jotka käy, niin sitten kannattaa kattoa tota nenäosasatoa, eli aukeeko ko. pyttyjen venttiilit, ja kuinka paljon verrattuna muihin. Noi kun kattelee nyt ekaks, niin jos ei sieltä löydy vastausta voi miettiä jatkoa.
     

Kerro tästä muillekin!