Kun jarrut ei toimi mitenkään...

Ketju osiossa 'Jarrut ja jousitus.', aloittaja Härski Hartikainen, 13.5.2002.

  1. Eli kyseessä on amazon vm.68.levyt edessä,neljä sylinteriset.Rummut takana.ongelmana on että jarru tehoa ei löydy,poljin painuu melkeen pohjaan,saa oikein pumpata poljinta että jarrut ottais edes vähän.systeemi on seissyt noin 2vuotta nesteettömänä...ilmattu on ties miten montakertaa...eli ilmaa ei varmaan oo!pääjarrusylinterissä on uudet kumit.että mikäköhän niissä voi olla?vastatkaa ja kysykää...
     
  2. Capri26i

    Capri26i 1st gear

    olettaen että ilmaus on tehty oikein niin jossain on vuoto. itse olen ilmannut jarrut aina seuraavasti: 1.ruuvi auki, 2.poljin pohjaan, 3.ruuvi kiinni, 4.poljin ylös. toistetaan kohdasta 1. lähtien niin kauan ettei ruuvista tulevan nesteen seassa näy ilmakuplia. välillä saattaa joutua lisäämään nestettä.
    jos polkimen päästää ylös ruuvin ollessa auki niin järjestelmään pääsee ilmaa eikä ilmaus tällöin onnistu.
    toinen tapa on se että avaa ruuvin, laittaa sen päähän letkun ja letkun päähän rasvanipan kuulapuoli satulaan päin. tällaisella patentilla voit ilmata jarrut yksin.
     
  3. Anonymous

    Anonymous Guest

    tuliterät palikatkin voi olla paskana... tarkista sylinterit
     
  4. tanari

    tanari 1st gear

    tutki että jarruletkut/putket ei vuoda mistään.
     
  5. impala1968

    impala1968 Gearhead

    Saako pääsylinterin nestesäiliö varmasti korvausilmaa? Yks 57 ford teetti pirusti töitä just tuon takia.
     
  6. kaikki on kunnossa järjestelmässä...ja mistään ei vuoda!pitää kokeilla silleen että perä korkealle ja sitten ilmaamaan...ilmahan tulee ylöspäin...ja sama toisinpäin!eihän siinä voi muuta mahdollisuutta olla kuin ilmaa on vielä jossain mutkassa...
     
  7. oiskohan vika noissa levyissä ja rummuissa,ku joskus projektin alussa amiksessa sorvailin niitä niin et jos ne on liian ohuet...levyt on 9mm paksut ja rummun sisä halkaisia on 230mm!
     

Kerro tästä muillekin!