Chrysler Voyager vaihteisto

Overdrive.fi on harrasteautoiluun keskittyvä verkkosivusto, joka tarjoaa sisältöä harrastajien ja rakentajien tarpeisiin. Epäasiallinen ja loukkaava sisältö, joka rikkoo sivuston käyttöehtoja, poistetaan. Näin eivät myöskään poliittinen keskustelu ja aiheet sinne kuulu. Harrastus on yhteinen poliittisesta kannasta riippumatta. Overdriven yleiset käyttöehdot löytyvät täältä, ja on hyvä muistaa, että jokainen keskustelija on rikos- ja vahingonkorvausoikeudellisessa vastuussa omien viestiensä sisällöstä.

Ketju osiossa 'Vaihteisto ja voimansiirto', aloittaja Hyrsleri, 14.11.2023.

  1. Hyrsleri

    Hyrsleri 1st gear

    Elikkäs 07 voyager 2.8 CRD automaatti. Vaihteista pelittää enää 1 ja 2. Ei heitä kolmoselle edes pakotettuna. Samaan aikaan tämän vian kanssa lakkasi nopeusmittari toimimasta. Moottorivikavalo syttyi myös.
    Akku oli jo irti, ei auttanut.
    Mistähän lähden vikaa etsimään?
     
  2. JAMANT

    JAMANT Double Gearhead

    Vikakoodeista ja nopeustunnistimista sen johdosta... Missäpäin suomea auto on?? Täällä olis merkkitesterit, joilla löytyy vika nopeasti ja osia on hyllyssä...
     
  3. Hyrsleri

    Hyrsleri 1st gear

    Äänekoskella ollaan.
     
  4. JAMANT

    JAMANT Double Gearhead

    No lähempänä Espoota se Äänekoski on kuin Kuopio, josta mulla nyt työnalla yksi Grand Cherokee... Mutta kai sieltäpäinkin löytyy testeri, jolla ne koodit näkee vaihteistostakin...
     
  5. Hyrsleri

    Hyrsleri 1st gear

    Jep, täytyy koittaa etsiä.
     
  6. Hyrsleri

    Hyrsleri 1st gear

    Vikakoodia antoi startin relepiirin oikosulku ja vaihteiston ohjausjärjestelmän sisäinen virhe.
     
    Muokattu: 19.11.2023
  7. Hyrsleri

    Hyrsleri 1st gear

    Akku testattu ja ok, samoin startin rele.
    Onko ehdotuksia mitä seuraavaksi tutkisin?
     
  8. TURBOapc

    TURBOapc Gearhead

    Jokos tämä tuli kuntoon?
     
    Hyrsleri tykkää tästä.
  9. Hyrsleri

    Hyrsleri 1st gear

    Edelleen odottaa ideoita mitä lähtisin tutkimaan. On seisonut nyt jonkin aikaa ja ajoin viime viikolla lenkin ja sama ongelma edelleen.
     

Kerro tästä muillekin!