4.3 chevy ei aina lähde käytiin???

Ketju osiossa 'Moottori', aloittaja Ässä., 11.2.2015.

  1. Ässä.

    Ässä. 2nd gear

    Mikähän on fleetsidessä vikana kun muutamana päivänä jo meinannut jättää lähtemättä käyntiin. Pyörittää kyllä, mutta ei lupaakkaan. Hetken kun odottaa niin saattaa lähteä, pensapumppu hurahtaa kun kääntää virrat päälle. Tänään teki saman, ja auttoi kun kiintolenkillä napautti jakajaan pari kertaa. Olikohan tuuria, vai voisko esim hall-anturi oireilla noin? Oireilee välillä kuumana sekä kylmänä noin, käyntiin kun lähtee ni pelaa ettei mitään ois. Potilaana 4.3 -90 fleetside.
     
  2. 12345678910

    12345678910 Gearhead

    Katso Astro -topiceja täällä OD:lla.
     
  3. Roju

    Roju 3rd gear

    Just korjasin omasta saman vian. Jakajan sisällä oleva sytytysyksikkö oli selvä. Tilasin tosin jenkeistä koko virranjakajan, niin tuli kaikki uutta. 85e kotiin tuotuna. Vika sulla 99% sama.
     
  4. evo88

    evo88 1st gear

    Pistin yv :n.
     
  5. Jampe_

    Jampe_ 3rd gear

    Samaa vikaa oli itellä tossa syksyllä ja tosiaan sytytysyksikkö oli pimeenä. Lopulta ei lähtenyt enää ollenkaan tulille.
     
  6. Ässä.

    Ässä. 2nd gear

    Thänks, sehän se oli mykkänä. :wink:
     
  7. Z(etor)71

    Z(etor)71 2nd gear

    Yleinen(?) vika näissä. Omassa samaa viime kesänä ja aiheuttaa mukavia tuntemuksia rinnassa, kun pata sammuu kesken kurvin :D .
    Aluksi oireilee satunnaisesti lähtemättä käymään, kun loppujen lopuksi sitten ei lähde enää ollenkaan käymään tai vauhdissa sammuu.
    Tuolla kirjoiteltiinkin aiheesta taannoin: viewtopic.php?f=10&t=281646&start=0
     

Kerro tästä muillekin!