4 l 60 loota ei vaihda D- asennossa

Overdrive.fi on harrasteautoiluun keskittyvä verkkosivusto, joka tarjoaa sisältöä harrastajien ja rakentajien tarpeisiin. Epäasiallinen ja loukkaava sisältö, joka rikkoo sivuston käyttöehtoja, poistetaan. Näin eivät myöskään poliittinen keskustelu ja aiheet sinne kuulu. Harrastus on yhteinen poliittisesta kannasta riippumatta. Overdriven yleiset käyttöehdot löytyvät täältä, ja on hyvä muistaa, että jokainen keskustelija on rikos- ja vahingonkorvausoikeudellisessa vastuussa omien viestiensä sisällöstä.

Ketju osiossa 'Vaihteisto ja voimansiirto', aloittaja Morbidelli, 26.6.2014.

  1. Morbidelli

    Morbidelli 2nd gear

    Ihmettelin kun Chevy fleetside -95, 4x4, 6,5d, alkoi lähteä liikkeelle niin verkkaisesti D- asennossa. Epäilen, että siellä on kolmonen aina päällä. Pakki, ykkönen ja kakkonen toimii kyllä kun kepistä käskyttää.
    Tienpäällä kulkee normaalisti kun saa vauhtiin (kolmonen). Nelonen ja lukko loistaa poissaolollaan. Eilen toimi, tänään ei. Mikähän vikana? :cry:
     
  2. Morbidelli

    Morbidelli 2nd gear

    Nyt on vaihteisto kunnossa. Jospa tästä korjauksesta olisi apua muillekin, niin valaisen hieman asiaa. Elikkä d-asennossa toimi vain kolmonen. Kepistä toimi kakkonen ja kolmonen, P , R ja N. (Tarkemmin tutkittuani ykkönen ei toiminut, viitaten edelliseen viestiin.)
    Vikakoodin lukeminen ilmoitti viaksi B vaihtosolenoidin. Vaihteisto öölipohja vain pois, niin siinähän se solenoidi oli vaihteiston takaosassa oikealla helposti vaihdettavissa. Vaihdoin varmuudenvuoksi kummatkin solenoidit, niin ei tarvi heti taas avata, kun pimenee toinen.Varmistin vielä vastusmittarilla solenoidien kunnon. Rikkimennyt näytti eri lukemaa, kuin uudet solenoidit. Uusi suodatin ja uudet tomaattimehut sisään , niin taas rokkaa.
     

Kerro tästä muillekin!